БЕЗПЛАТНА ДОСТАВКА над €103 14-ДНЕВНО ВРЪЩАНЕ
Онлайн съпорт 0894577677
D-Link

Суич D-Link DGS-1100-08V2, 8 портов 10/100/1000 Gigabit Smart Switch, управляем,

Серията DGS‑1100 от D‑Link осигурява достъпно решение за малък офис‑домашен офис (SOHO) и малки и средни предприятия, както и разгръщане във фирми, като например в офиси на клонове и зали за срещи, които изискват просто управление на мрежата.

0.0 0 ревюта SKU: D-LINK-DGS-1100-08V2 Продуктов No: 6397 В наличност
€49.10
всички цени са с ДДС
Оригинални продуктис гарантиран произход
14 дни връщанепълно възстановяване
Сигурно плащане3D Secure · криптирано
Експертна помощчат · телефон
Бърза и сигурна доставка Избери удобен начин за доставка според продукта и адреса
Доставка според условията
Удобни начини за получаване До адрес, офис или автомат според наличните опции
Избор при поръчка
Гаранция и професионална поддръжка Съдействие преди и след покупката според избрания продукт
Сигурност след покупката

01Описание

Захранване100 до 240V/AC, 50 до 60Hz
СигурностStatic MAC Address; Up to 32 entries; Traffic segmentation; Broadcast/Multicast/Unknown Unicast Storm Control; Port security
УправлениеWeb-based GUI (Supports IPv4); Client-based Utility (SmartConsole Utility)
Монтаж в шкафНе
Консумация (W)4,94
Портове8 x 10/100/1000
ДругиТаблица с MAC адреси: 4К
Размери (мм)145 x 82 x 28
Тегло (кг)0.34
СтандартиRFC 768 UDP; RFC 791 IP; RFC 792 ICMP; RFC 793 TCP; RFC 826 ARP; IEEE 802.1p; RFC2236, IGMP Snooping; RFC1213 MIBII; RFC1215 MIB Traps Convention
Суич D-Link DGS-1100-08V2, 8 портов 10/100/1000 Gigabit Smart Switch, управляем,

02Ревюта от клиенти

0.0/5
☆☆☆☆☆
0 ревюта · 0% препоръчват
5
0
4
0
3
0
2
0
1
0

Все още няма ревюта.

Бъди първият клиент, който ще напише мнение за този продукт.

04Последно разгледани

Суич D-Link DGS-1100-08V2, 8 портов 10/100/1000 Gigabit Smart Switch, управляем,D-Link · D-LINK-DGS-1100-08V2
€49.10